Ergebnis 1 bis 3 von 3

Thema: Motorprobleme

  1. #1
    Mitglied

    Registriert seit
    21.11.2015
    Beiträge
    7
    Renommee-Modifikator
    0

    Motorprobleme

    Hallo Leute,
    nachdem mir hier letzte mal so professionell geholfen wurde wollte ich mich einmal zurück melden mit einem weiterem Problem...

    Also ich muss gestehen ich habe mein Auto jetzt relativ schnell aufgewertet. Habe mir nun einen HPI Baja geholt, da mich die größeren Modelle wesentlich mehr ansprechen.

    Modell: HPI Baja 5B SS Bausatz -> Zusammengebaut und lief wunderbar. Hat inzwischen auch ca 4 Liter durch.

    Am heutigen Tage wollte ich wieder damit fahren, allerdings war die Gasannahme sehr verzögert und das Auto ging im Standgas nach ner weile aus. Ich habe auch bereits etwas an den schrauben beim Vergaser rumexperimentiert, allerdings ohne Erfolg.

    Was mir aufgefallen ist:
    Am Anfang schlechte Gasannahme, sehr zögerlich... wenn er dann aber doch mal das Gas gefressen hat, geht er wie normal solange er über ein gewissen Gaspegel bleibt. Ergo ich könnte die ganze zeit zwischen 10.000-20.000 Fahren aber sobald ich unter 10.000 Falle geht der Wagen aus.

    Hat hier jemand eine Idee wodran es liegen könnte? Doch die Vergaser Einstellungen oder ist das Fehlerbild offensichtlich für eine andere Sache?
    Geändert von Paret (04.12.2015 um 23:15 Uhr)

  2. #2
    Mitglied Avatar von renner
    Army Speeder Champion!
    BMX Extreme Champion!

    Registriert seit
    06.12.2014
    Ort
    Leipzig
    Beiträge
    1.075
    Renommee-Modifikator
    7



    AW: Motorprobleme

    Was du beschreibst könnte einerseits die Standgaseinstellung sein, aber andererseits deutet das auf eine verdreckte Leerlaufdüse hin.
    Bau einmal den Vergaser aus, zerlege ihn und prüfe ob alle Düsen durchgängig sind. Manchmal reicht schon Durchpusten mit Druckluft, manchmal musst du - ACHTUNG - eine Borste einer Messingbürste nehmen zum Durchstoßen. Unbedingt Messing, sonst zerkratzt du dir die Messingdüsen

    Warte aber bitte mal noch die erfahrenen Baja-Fahrer mit ihren Antworten ab. Oben genannter Ansatz ist die normale Vorgehensweise bei Motorrollern und meiner Erfahrung mit Zweitakt-Rollern geschuldet, im Grunde ist ja das Prinzip gleich.
    Vaterra V100S Alu-Chassis Castle SW3/1406-5700kV , LRP S8 Rebel TX VB, Vaterra TwinHammers MMP Pro + ROC412, HPI Baja Q32, COX PropRod Tether Car, Monstertronic MT100, MT200 , Blade 120SR, COX SkyCopter Freiflugheli, Master CP; Lama400d,Idroid,LRP Twister S10 fürs Kind

  3. #3
    Mitglied

    Registriert seit
    21.11.2015
    Beiträge
    7
    Renommee-Modifikator
    0



    AW: Motorprobleme

    UPDATE:

    Die Zündkerze war schuld obwohl Sie optisch einen guten Anschein machte...

Berechtigungen

  • Neue Themen erstellen: Nein
  • Themen beantworten: Nein
  • Anhänge hochladen: Nein
  • Beiträge bearbeiten: Nein
  •