Ergebnis 1 bis 3 von 3
  1. #1
    Neuer Benutzer

    Registriert seit
    29.08.2016
    Beiträge
    2
    Renommee-Modifikator
    0

    LRP K7 Vector Motor

    Hallo liebes Forum

    Ich habe ein LRP s10 blast sc bl 2 Gekauft keine Woche alt Heute ist mir aufgefallen das wenn ich ihn Bremse
    Danach kein richtiges Gas mehr geben kann der Motor stockt und ruckelt sieht aus wie bei einer Rutschkupplung
    Bekommt keine leistung muss das gas dann langsam dosieren und dann fährt er wieder vorwärst bis zwichen durch ruckelt
    Er mal beim gas geben aber das kommt nur vor aus dem stand herraus als motor ist nen vector k7 verbaut
    Ist der motor defekt oder der regler ? Vielen dank im vorraus

  2. #2
    Mitglied Avatar von klaus52

    Registriert seit
    19.01.2014
    Ort
    76703 Kraichtal
    Beiträge
    415
    Renommee-Modifikator
    5

    AW: LRP K7 Vector Motor

    Hallo Jens, so wie du das Fahrverhalten beschreibst, hört es sich an,wie das du den Regler noch anlernen musst. Steht eigendlich alles in der
    Anleitung, die doch sicherlich beigefügt ist.
    Gruß Klaus

  3. #3
    Neuer Benutzer

    Registriert seit
    29.08.2016
    Beiträge
    2
    Renommee-Modifikator
    0

    AW: LRP K7 Vector Motor

    Hallo vielen dank schon mal für eure hilfe , ich habe heute morgen den regler mal neu justiert beim ersten mal war es noch dann habe
    Ich das ganze noch einmal gemacht und hane das auto jetzt 2 akku ladungen gefahren jeweil ohne dieses prob wenn der regler oder motor defekt wäre denke ich mal dann müsste es ja ständig sein

    Super schon mal vielen dank euch zwein :-)

Stichworte

Berechtigungen

  • Neue Themen erstellen: Nein
  • Themen beantworten: Nein
  • Anhänge hochladen: Nein
  • Beiträge bearbeiten: Nein
  •