Ergebnis 1 bis 5 von 5
  1. #1
    Neuer Benutzer

    Registriert seit
    10.01.2017
    Beiträge
    2
    Blog-Einträge
    1
    Renommee-Modifikator
    0

    Vw shiroccoo 1:10 Empfänger reagiert nicht

    Hey Leute,
    Habe mir vor paar Tagen ein rc verbrenner vw shiroccoo 1:10 gekauft. Nach allem habe ich versucht die funksteuerung zu installieren allerdings macht der Empfänger wo der SW Knopf ist gar nix. Immer wenn ich den Empfänger an mache zuckt kurz mal die vorderen reifen und das wars...

    Danke im voraus!

  2. #2
    Moderator Avatar von Siebenlocke

    Registriert seit
    24.03.2009
    Ort
    Mönchengladbach
    Beiträge
    3.242
    Renommee-Modifikator
    11

    AW: Vw shiroccoo 1:10 Empfänger reagiert nicht

    Hallo
    Du muss uns schon genauere Angaben machen für was für eine Anlage es sich handelt denn in die Glaskugel kann hier keiner schauen.

  3. #3
    Neuer Benutzer

    Registriert seit
    10.01.2017
    Beiträge
    2
    Blog-Einträge
    1
    Renommee-Modifikator
    0

    AW: Vw shiroccoo 1:10 Empfänger reagiert nicht

    Ahh sorry!
    Es ist ein vw shiroccoo 1:10 verbrenner
    2.5 ccm force
    Der Empfänger ist carson reflex wheel pro 2,4 GHz fhhs 4ch rx
    Der Sender iSt ein carson reflex wheel pro

  4. #4
    Mitglied

    Registriert seit
    15.01.2014
    Ort
    Siegburg
    Beiträge
    545
    Renommee-Modifikator
    4

    AW: Vw shiroccoo 1:10 Empfänger reagiert nicht

    Hallo dim678,
    schönes das Du hier in das Forum und zu dem Hobby gefunden hast!

    Zu unsere aller Bedauern geht es hier so ziemlich dem Ende entgegen.
    Wenn Du mehr über das Ende des Forums wissen willst, oder wie es dazu kam, liest Du am besten unter diesem Link weiter.

    Viele Personen haben deswegen eine Alternative eröffnet,
    da wird Dir bestimmt sicher weiter geholfen. Link

    Vielleicht macht es Sinn, dort ebenfalls das Thema zu eröffnen...
    MfG
    Elektroman99
    Wir ziehen um, hier geht es weiter:https://www.rc-modellbau-portal.de/index.php

  5. #5
    Moderator Avatar von Siebenlocke

    Registriert seit
    24.03.2009
    Ort
    Mönchengladbach
    Beiträge
    3.242
    Renommee-Modifikator
    11

    AW: Vw shiroccoo 1:10 Empfänger reagiert nicht

    Hallo
    Binde die Funke mit dem Empfänger mal neu.
    Bei den Carson Anlagen kommt es leider offt vor das die die Bindung verlieren.
    Die Rot LED am Empfänger muss dauer leuchten und nicht blinken.
    Die Anleitung mal genau durch lesen.

Berechtigungen

  • Neue Themen erstellen: Nein
  • Themen beantworten: Nein
  • Anhänge hochladen: Nein
  • Beiträge bearbeiten: Nein
  •