Ergebnis 1 bis 2 von 2
  1. #1
    Neuer Benutzer

    Registriert seit
    09.01.2017
    Beiträge
    1
    Renommee-Modifikator
    0

    Stahlstift am Vector 4000 durchgenudelt HPI Savage XS Flux RTR mit Ford Raptor Karosserie

    Moin lieber Gemeinde,

    wir sind 3 mal gefahren, zuerst funktionierte alles so wie es sollte, dann ging es nur langsam und zum schluss gar nicht mehr vorwärts. Als Neuling war ich so mutig und bin auf Fehlersuche gegangen und habe festgestellt, dass der Stahlstift am Vector 4000 völllig rund "durchgenudelt" ist und die Madenschraube natürlich das Ritzel nicht mehr fixieren kann. Dann sollte doch wohl richtig fest sitzen!?

    Was haben wir beim fahren falsch gemacht?
    Montagefehler ab Werk?
    Oder ist das normal, dass man immer einen neuen Motor kaufen muss?

  2. #2
    Mitglied

    Registriert seit
    15.01.2014
    Ort
    Siegburg
    Beiträge
    552
    Renommee-Modifikator
    4

    AW: Stahlstift am Vector 4000 durchgenudelt HPI Savage XS Flux RTR mit Ford Raptor Karosserie

    Hallo Neuling2006,
    schönes das Du hier in das Forum und zu dem Hobby gefunden hast!

    Zu unsere aller Bedauern geht es hier so ziemlich dem Ende entgegen.
    Wenn Du mehr über das Ende des Forums wissen willst, oder wie es dazu kam, liest Du am besten unter diesem Link weiter.

    Viele Personen haben deswegen eine Alternative eröffnet,
    da wird Dir bestimmt sicher weiter geholfen. Link

    Vielleicht macht es Sinn, dort ebenfalls das Thema zu eröffnen...
    MfG
    Elektroman99
    Wir ziehen um, hier geht es weiter:https://www.rc-modellbau-portal.de/index.php

Berechtigungen

  • Neue Themen erstellen: Nein
  • Themen beantworten: Nein
  • Anhänge hochladen: Nein
  • Beiträge bearbeiten: Nein
  •