Ergebnis 1 bis 5 von 5
  1. #1
    Neuer Benutzer

    Registriert seit
    15.02.2017
    Beiträge
    2
    Renommee-Modifikator
    0

    Plettenberg Bürstenmotor HP320/40/5 mit Schulze d53-60b Problem

    Hallo zusammen,

    ich habe mir vor kurzem einen alten Bürstenmotor von Plettenberg mit dem Schulze Regler d53 -60g gekauft.
    Leider bin ich aber anscheinend zu doof die Kombi anzuschließen :-(
    Sobald ich den Empfänger Aku anschließe rennt der Motor auf 70% Gas und läßt sich nicht runter regulieren. Ich kann zwar noch etwas Gas geben aber eben nicht das Gas wegnehmen. Hat der Regler einen hau oder kann man den Regler irgendwie resetten bzw. nullen?

    Freu mich über jede hilfreiche Antwort
    Alex

  2. #2
    Moderator Avatar von Siebenlocke

    Registriert seit
    24.03.2009
    Ort
    Mönchengladbach
    Beiträge
    3.282
    Renommee-Modifikator
    11

    AW: Plettenberg Bürstenmotor HP320/40/5 mit Schulze d53-60b Problem

    Hallo
    Was für eine Funke hast du ?? Knüppel oder Drehknopf.
    Es kann sein das der Regler den Bereich von 100% Bremse zu 100% Gas braucht also nicht von Neutral 100% Gas

  3. #3
    Neuer Benutzer

    Registriert seit
    15.02.2017
    Beiträge
    2
    Renommee-Modifikator
    0

    AW: Plettenberg Bürstenmotor HP320/40/5 mit Schulze d53-60b Problem

    Zitat Zitat von Siebenlocke Beitrag anzeigen
    Hallo
    Was für eine Funke hast du ?? Knüppel oder Drehknopf.
    Es kann sein das der Regler den Bereich von 100% Bremse zu 100% Gas braucht also nicht von Neutral 100% Gas
    Ich habe eine Futaba Fasst

  4. #4
    Moderator Avatar von Siebenlocke

    Registriert seit
    24.03.2009
    Ort
    Mönchengladbach
    Beiträge
    3.282
    Renommee-Modifikator
    11

    AW: Plettenberg Bürstenmotor HP320/40/5 mit Schulze d53-60b Problem

    Hallo
    Ist der Regler nur für vorwärts ???
    Muss der Regler an der Funke angelernt werden ???

  5. #5
    Mitglied

    Registriert seit
    15.01.2014
    Ort
    Siegburg
    Beiträge
    606
    Renommee-Modifikator
    4

    AW: Plettenberg Bürstenmotor HP320/40/5 mit Schulze d53-60b Problem

    Hallo Blueeye,
    schönes das Du hier in das Forum und zu dem Hobby gefunden hast!

    Schade das es ein solcher Grund war / ist.

    Zu unsere aller Bedauern geht es hier so ziemlich dem Ende entgegen.
    Wenn Du mehr über das Ende des Forums wissen willst, oder wie es dazu kam, liest Du am besten unter diesem Link weiter.

    Viele Personen haben deswegen eine Alternative eröffnet,
    da wird Dir bestimmt sicher weiter geholfen. Link

    Vielleicht macht es Sinn, dort ebenfalls das Thema zu eröffnen...
    MfG
    Elektroman99
    Wir ziehen um, hier geht es weiter:https://www.rc-modellbau-portal.de/index.php

Berechtigungen

  • Neue Themen erstellen: Nein
  • Themen beantworten: Nein
  • Anhänge hochladen: Nein
  • Beiträge bearbeiten: Nein
  •