Ergebnis 1 bis 3 von 3
  1. #1
    Mitglied

    Registriert seit
    03.05.2017
    Beiträge
    4
    Renommee-Modifikator
    0

    Absima AB1 Brushed Motor kaputt?

    Hallo zusammen,
    Ich habe seit einer Woche einen AB1 brushed für meinen Sohn gekauft, naja und ich darf dann auch mal. Jetzt wollte ich mit dem Auto langsam auf den Hof fahren, um einfach noch mal einen Akku zu leeren. Und dabei blieb das Auto stehen. Lenkung ging noch, der Regler gibt auch ein Licht, wenn ich Gas gebe, aber fahren tut er nicht. Ist das Motor kaputt, oder was kann das sein? Ein Messgerät habe ich nicht, womit ich an den Kontakten vom Regler zum Motor mal messen könnte. Wir sind jetzt erst höchstens 10 Akkuladungen gefahren. Kann ein Motor so schnell kaputt gehen?
    Mit der Fehleranalyse hab ich es noch nicht so
    Wär schön, wenn ihr mir helfen könntet.

    gruss, fedX

  2. #2
    Mitglied Avatar von Siebenlocke

    Registriert seit
    24.03.2009
    Ort
    Mönchengladbach
    Beiträge
    4.692
    Renommee-Modifikator
    16

    AW: Absima AB1 Brushed Motor kaputt?

    Hallo
    Es kann normal nur der Motor oder Regler ein Defekt sein
    Mal den Motor direkt am Akku anschließen wenn er dann Läuft liegt es am Regler
    Wenn das Teil neu ist gibst ja Garantie darauf.

  3. #3
    Mitglied

    Registriert seit
    03.05.2017
    Beiträge
    4
    Renommee-Modifikator
    0

    AW: Absima AB1 Brushed Motor kaputt?

    Das hatte ich mich noch nicht getraut. Ich dachte, der Regler würde auch die Spannung regeln. Dann probier ich das mal aus.
    Danke!

Stichworte

Berechtigungen

  • Neue Themen erstellen: Nein
  • Themen beantworten: Nein
  • Anhänge hochladen: Nein
  • Beiträge bearbeiten: Nein
  •