Ergebnis 1 bis 2 von 2
  1. #1
    Mitglied

    Registriert seit
    12.10.2015
    Beiträge
    13
    Renommee-Modifikator
    0

    Amewi Meteor Brushless Combo 60A 4350kV Probleme mit Einstellungen

    Hallo ihr lieben,
    ich hab da ein kleines Problem mit meiner Combo.

    Meine im Titel genannte Combo kann ich mithilfe einer Programmierkarte einstellen.
    An einem Punkt kann ich für den Fahrmodus folgende Möglichkeiten wählen:
    1) Vorwärts / Bremse
    2) Vorwärts / Bremse - Rückwärts
    3) Vorwärts / Rückwärts

    Bei 1 + 2 kennt der Regler nur "Vollgas". Das heist ich Tippe den Gashebel nur an und er gibt gleich Volldampf. Erst dachte ich ich hab was anderes falsch eingestellt oder verkabelt. Aber als ich mal zur Probe die 3 Ausgewählt habe, kannte der Regler tatsächlich auch "wenig Gas". Sprich man konnte auch langsam fahren und nicht direkt mit Vollgas. Das Problem hier ist nur allerdings das ich eben keine Bremse habe (ausser Autobremse in Neutralstellung) was ich nicht ganz so gut finde da er dann direkt Rückwärts dreht. Ist natürlich nicht gesund für die Bauteile.

    Weis da vielleicht jemand ne lösung? Wäre echt klasse wenn mir da jemand helfen könnte.

    Danke bereits im Vorraus
    Gruß Marvin

  2. #2
    Mitglied

    Registriert seit
    12.10.2015
    Beiträge
    13
    Renommee-Modifikator
    0

    AW: Amewi Meteor Brushless Combo 60A 4350kV Probleme mit Einstellungen

    Hallo Siebenlocke,
    ja Setup hab ich gemacht, mehrmals sogar. Hat auch funktioniert laut Anleitung. Hab auch schon die 3 Kabel verdreht etc. aber da ändert sich nur die Drehrichtung vom Motor.
    Ja eben, aber leider funktioniert das mit dem Gas nur in diesem Modus so wie es soll. Bei den anderen gibt er wie gesagt direkt Vollgas, ob ich den Gashebel ganz ziehe oder nur antippe.

    PS: Ich antworte dir hier weil ich irgendwie keine PN senden kann

Berechtigungen

  • Neue Themen erstellen: Nein
  • Themen beantworten: Nein
  • Anhänge hochladen: Nein
  • Beiträge bearbeiten: Nein
  •