Ergebnis 1 bis 10 von 10
  1. #1
    Mitglied

    Registriert seit
    13.02.2019
    Beiträge
    8
    Renommee-Modifikator
    0

    Leistungsprobleme

    Hallo an alle.
    kleines Problem. Ich habe meinen lrp bx2 mit dem umbausatz auf brushless umgebaut. Als Motor habe ich mir von monstertronic den booster max gekauft. Heute alles fertig gebaut und Probefahrt gemacht. Naja irgendwie sehr enttäuschend. Der Motor dreht super hoch aber die Leistung kommt an keinen der Räder an also er fährt schon aber eben keine Kraft. Kann es sein dass die differentiale zu wenig gesperrt sind?.
    wenn ich ihn an den Bordstein stelle und Gas gebe tut sich fast nichts....
    woran könnte es liegen
    Danke schon mal

  2. #2
    Mitglied

    Registriert seit
    13.02.2019
    Beiträge
    8
    Renommee-Modifikator
    0

    AW: Leistungsprobleme

    Kann es sein dass im mitteldiff zu dünnes Öl ist?

  3. #3
    Mitglied Avatar von Siebenlocke

    Registriert seit
    24.03.2009
    Ort
    Mönchengladbach
    Beiträge
    4.323
    Renommee-Modifikator
    15

    AW: Leistungsprobleme

    Hallo
    Also am den Diffs liegt das nicht selbst wenn da kein Difföl drin ist.
    Dann hat der kein Mitteldiff sondern einen Slipper wenn dieser zu locker steht kommt natürlich keine Leistung auf die Räder.
    Zumal in den Diffs V & H normal nur Fett ist.
    Der Slipper ist eine Rutschkupplung und wenn die zu lang nur durchrutsch verbrennst du dir die Beläge.
    Geändert von Siebenlocke (13.02.2019 um 17:05 Uhr)

  4. #4
    Mitglied

    Registriert seit
    13.02.2019
    Beiträge
    8
    Renommee-Modifikator
    0

    AW: Leistungsprobleme

    Ursprünglich war es ja ein verbrenner. Und das Innenleben vom Mitteldiff sieht genau so aus wie das vorn oder hinten wie macht man denn den sliper strammer

  5. #5
    Mitglied

    Registriert seit
    13.02.2019
    Beiträge
    8
    Renommee-Modifikator
    0

    AW: Leistungsprobleme


  6. #6
    Mitglied Avatar von Siebenlocke

    Registriert seit
    24.03.2009
    Ort
    Mönchengladbach
    Beiträge
    4.323
    Renommee-Modifikator
    15

    AW: Leistungsprobleme

    Hallo
    ich kannte BX2 als 1:10 Buggy.
    Die 1:8 haben keinen Slipper sondern Mitteldiff aber am Difföl liegt jedenfalls nicht-
    Mit dem Difföl wird ja nur eine Sperrung erreicht.
    Da muss der Fehler schon wo anders liegen.

  7. #7
    Mitglied

    Registriert seit
    13.02.2019
    Beiträge
    8
    Renommee-Modifikator
    0

    AW: Leistungsprobleme

    S8 bx2 1:8
    S10 bx 1:10

  8. #8
    Mitglied

    Registriert seit
    13.02.2019
    Beiträge
    8
    Renommee-Modifikator
    0

    AW: Leistungsprobleme

    Aber an was es liegen könnt weiss a keiner?

  9. #9
    Mitglied Avatar von Siebenlocke

    Registriert seit
    24.03.2009
    Ort
    Mönchengladbach
    Beiträge
    4.323
    Renommee-Modifikator
    15

    AW: Leistungsprobleme

    Hallo
    Überprüfe mal alle Wellenmitnehmer

  10. #10
    Mitglied

    Registriert seit
    02.01.2019
    Beiträge
    79
    Renommee-Modifikator
    2

    AW: Leistungsprobleme

    Weitere Möglichkeiten:

    1. Der Regler ist nicht auf volle Leistung eingestellt.
    2. Kabel und/oder Stecker zu dünn dimensioniert.
    3. Akku liefert nicht genügend Strom (C-Rate zu klein und/oder Akku defekt).
    4. Zu lange Gesamtuntersetzung.

    Florian
    MSV Braunshardt - Offroad vom Feinsten!
    AM10SC mit XERUN XR8 SCT u. G2 3660SD - 4300kV / TLR 22 SCT 2.0 n. Reglement d. LRP-Challenge
    LRP S8 BX - Umbau auf Elektroantrieb (XERUN XR8 Plus - 4268SD - 2.600kV)

Berechtigungen

  • Neue Themen erstellen: Nein
  • Themen beantworten: Nein
  • Anhänge hochladen: Nein
  • Beiträge bearbeiten: Nein
  •