Ergebnis 1 bis 4 von 4
  1. #1
    Neuer Benutzer

    Registriert seit
    03.03.2019
    Beiträge
    2
    Renommee-Modifikator
    0

    Probleme bei Vergasereinstellung LRP Z21R Spec 4

    Hallo zusammen,

    Daten:
    - Specter 1/8 Buggy
    - neuer Motor LRP Z21R Spec 4
    - Einlaufphase beendet

    Ich bin grad daran meinen neuen Motor nach dem Einfahren (nach How2Verbrenner) einzustellen.
    So ich habe jetzt die Hauptdüsennadel gut eingestellt... die Drehzahl dreht komplett hoch mit Rauchfahne.

    Jetzt mein Probleme:
    Nummer 1:
    - Möchte ich meinen Verbrenner nach einer kurzen Abkühlphase ( 10min) wieder starten springt er nicht mehr an.
    => Ich muss somit zum Starten (Kaltstart) immer eine sehr magere Einstellung vornehmen und kann die optimale Einstellung erst wieder herstellen, wenn der Motor warm ist.
    Ist das normal oder wobei könnte hier das Problem liegen?

    Nummer 2:
    -lasse ich das Modell über ca. 2min im Standgas laufen, dann kann ich anschließend nicht mehr losfahren, da er mir sonst abstirbt... auch hier muss ich die Hauptdüsennadel wieder magerer stellen
    => Stelle ich die Hauptdüsennadel aber nur minimal magerer kann ich nicht mehr Vollgas fahren, da er mir dann abstirbt, wenn ich nicht vom Gas gehe...


    Habt ihr eine Idee für mich?

    Vielen Dank im Voraus und noch ein schönes Wochenende!

    Viele Grüße

    Alex

  2. #2
    Mitglied Avatar von Kevman30

    Registriert seit
    16.06.2013
    Beiträge
    870
    Renommee-Modifikator
    6

    AW: Probleme bei Vergasereinstellung LRP Z21R Spec 4

    Ein problem kann sein,dass die LSN etwas zu fett eingestellt ist und er somit aus dem Stand heraus zuviel Sprit bekommt.
    "Wenn du dich mit dem Teufel einlässt,verändert sich nicht der Teufel...der Teufel verändert dich!"
    Xray X12/Serpent Cobra GT-REDS R5GT Team ED.

  3. #3
    Neuer Benutzer

    Registriert seit
    03.03.2019
    Beiträge
    2
    Renommee-Modifikator
    0

    AW: Probleme bei Vergasereinstellung LRP Z21R Spec 4

    Hmm okay ich hatte zwar den Eindruck, dass die LSN vom Beschleunigungsverhalten her passt (wenn er warmgelaufen ist und er nicht eine längere Zeit im Standgas gelaufen ist), aber ich probiere das bei besserem Wetter aus!

    Danke!

    Könnte so ein Verhalten auch an der Glühkerze liegen?
    (Also dass er beim Kaltstart nur mit sehr magerer Hsn anspringt...)
    Wobei ich noch die mitgelieferte Glühkerze verbaut habe... Das sollte ja eine mittlere Glühkerze sein und bei 12 grad und 25 prozentigen Sprit gut passen.

  4. #4
    Mitglied Avatar von Kevman30

    Registriert seit
    16.06.2013
    Beiträge
    870
    Renommee-Modifikator
    6

    AW: Probleme bei Vergasereinstellung LRP Z21R Spec 4

    An der Glühkerze könnte es auch liegen,dass sie zu Kalt gewählt wäre..aber bei einer Medium Kerze ist das nicht ganz so...Da müsste er ja trotzdem bei den momentanen Temperaturen funktionieren.Eine wärme wäre natürlich eine Testoption.Der LSn vorschlag kam nur von mir,da du eben schriebst das er aus dem stand heraus,nach etwas laufen dann ausgeht.Perönlich würde ich die HSN na den jetztigen verhalten 1/4 schließen und dann Test.Kerze vllt 1 Wärme vorher versuchen.Gerade nach/während der Einlaufphase ist es für einen aussenstehen schwer zu beurteilen..wie weit der Einlaufprozess ist...Lief er nur im stand..oder wie hoch war die Belastung schon bei einfahren schon...wie abgemagert wurde er schon..usw..
    "Wenn du dich mit dem Teufel einlässt,verändert sich nicht der Teufel...der Teufel verändert dich!"
    Xray X12/Serpent Cobra GT-REDS R5GT Team ED.

Berechtigungen

  • Neue Themen erstellen: Nein
  • Themen beantworten: Nein
  • Anhänge hochladen: Nein
  • Beiträge bearbeiten: Nein
  •