Ergebnis 1 bis 4 von 4
  1. #1
    Neuer Benutzer

    Registriert seit
    31.03.2020
    Ort
    Havixbeck
    Beiträge
    2
    Renommee-Modifikator
    0

    Schlechter start

    Hallo,

    Ich besitze seit 1 Jahr ein Amewi Rallycar Rs5 1:5. Dieser lief am Anfang super gut nach 2 mal ziehen war er an.in Betrieb genommen habe ich ihn nach Anleitung mit ultimate 104oktan von Aral und Mineralöl im Gemisch von 1:30. es sind bis jetzt erst ca 4-5 Tankfüllungen durch. Bereit liegen habe ich schon für neues Gemisch das Motul 800 Öl.

    Da ich diesen im Winter bekommen habe habe ich ihn nach 2 Tankfüllungen im Keller eingelagert. Als ich ihn letzte Woche herausholte sprang er auch sofort an ging allerdings beim Gasgeben wieder aus. Den Fehler habe ich bereits gefunden, das auspuffgummi war gerissen. Dieses habe ich ersetzt und sieht da er nahm auch wieder Gas an.

    Allerdings hatte ich schon 1 Tag später Mühe ihn zu starten und fummelte fast 1 Stunde herum (Zündkerze raus, auf dem Kopf am seilzugstarter ziehen, usw.) irgendwann ist er dann doch angesprungen und ich fuhr eine Runde. Nach etwa 10 Minuten abkühlen versuchte ich es erneut und siehe da er war sofort wieder an.

    Am nächsten Tag voller Hoffnung wieder Versuch und das selbe Spiel wieder kein Start nur herumfummelei. Es kommt mir so vor als würde er zu viel Sprit ziehen (richt ziemlich nach Benzin) und sofort absaufen. Aus dem Auspuff kommen immer so nach 2-3 versuchen ziemlich Benzin gelaufen. Habe auch schon versucht die L Nadel komplett einzudrehen bzw. das Gemisch magerer zu stellen keine Funktion.



    Weiß jemand was ich noch machen kann?

  2. #2
    Mitglied

    Registriert seit
    28.04.2019
    Beiträge
    17
    Renommee-Modifikator
    0

    AW: Schlechter start

    Wäre möglich, dass der Vergaser verdreckt ist.
    Da die Autos mit Gemisch fahren, kann es passieren, dass der Spritanteil über den Winter verdunstet ist und sich Ablagerungen und Öl im Vergaser abgesetzt haben. Ist mir auch schon mal passiert. Ich Würde den Vergaser demontieren, zerlegen, mit Bremsenreiniger säubern und Pressluft auspusten. Danach eine Grundeinsellung vornehmen und gucken was passiert.
    Viel Erfolg!
    Schöne Grüße aus Dortmund,
    Holgi

  3. #3
    Neuer Benutzer

    Registriert seit
    31.03.2020
    Ort
    Havixbeck
    Beiträge
    2
    Renommee-Modifikator
    0

    AW: Schlechter start

    Ja ich hab letzte tage den vergaser richtig im ultraschallbad gereinigt jetzt läuft er wieder danke für die tips ☺️

  4. #4
    Mitglied

    Registriert seit
    28.04.2019
    Beiträge
    17
    Renommee-Modifikator
    0

    AW: Schlechter start

    Ultraschallbad ist natürlich noch besser, um Verkrustungen aus den Kanälen zu bekommen.
    Wichtig ist, dass die Kanäle danach mit Pressluft durchgeblasen werden, um das Reinigungsmittel und das Wasser aus den Kanälen zu pusten.
    Ich würde noch empfehlen, den Motor zum Saisonende nicht über den Abschaltknopf auszuschalten, sondern die Spritzufuhr bei laufenden Motor zu unterbinden und den Motor im Leerlauf ausgehen zu lassen. Dadurch befindet sich auf jeden Fall viel weniger Kraftstoff im Vergaser, der wieder verdrecken könnte.
    Schöne Grüße aus Dortmund,
    Holgi

Berechtigungen

  • Neue Themen erstellen: Nein
  • Themen beantworten: Nein
  • Anhänge hochladen: Nein
  • Beiträge bearbeiten: Nein
  •